Questions & Answers

The first track in a project does not move.

0 votes
101 views
asked Nov 10, 2015 in Studio One 3 by joonhoahn (630 points)
I am using Studio One 3 demo right now. When I open a mastering project, the first track imports at the two-second mark and it does not move, while the other tracks do. I actually want the first track to play right away at the nil-second (or zero-second) mark and not the two-second mark. On the left-hand side the pause amount option for the first track is greyed out and I cannot access it. Is there a way to make the first track play at the nil/zero-second mark and not the two second mark? Do I still have to worry about this problem in the full version, or do I actually get to move the first track in the full version?

1 Answer

0 votes
answered Nov 11, 2015 by matthewgorman (51,500 points)
selected Nov 12, 2015 by matthewgorman
 
Best answer
The project page adheres to redbook standards for cd creation. The 2 sec gap is part of the redbook standard and can not be changed.
...