Questions & Answers

coupure totale du son pendant quelques secondes

0 votes
1,072 views
asked Oct 3, 2018 in StudioLive Series III by didierlaurens (1,440 points)
lors de mes 2 dernier concerts, j'ai eu une coupure totale du son de toutes les pistes durant quelques secondes!

le son est revenu ensuite sans que je touche a rien ???

avez vous déjà eu ce genre de problème ,

J'utilise une studiolive 24 série III avec un studiolive 24R relié entre eux en AVB par un cable RJ45 Cat6.

+ un routeur Wifi (pour Qmix) et j'i un PC connecté a la console

il y a t il une config particulière pour éviter ce genre de problèmes.

merci

5 Answers

0 votes
answered Oct 3, 2018 by benpierce (99,400 points)
 
Best answer
Assurez-vous que votre Studiolive 24 est réglé sur "Internal Clock" et que votre 24R est réglé sur "Network Stream".
0 votes
answered Oct 10, 2018 by didierlaurens (1,440 points)
Merci pour votre réponse.
j'ai vérifié, la config était correcte.
j'ai revalidé au cas ou, j'espère que ça ne le refera pas.
0 votes
answered Apr 2, 2019 by techniciencollege (600 points)

Bonjour  didierlaurens , est-ce que vous avez trouver une solution a votre probleme.  Car j'ai le meme ici avec un NSB1608

Merci et bonne journée

0 votes
answered Apr 2, 2019 by didierlaurens (1,440 points)
Bonjour

J'ai effectivement réglé le problème.

En fait il faut bien s'assurer que la console soit en interne et que l'horloge interne du rack soit sous la dépendance de la console. Sans cela chaque modules (console et rack) sont sur leurs horloge et arrivent a ne plus être synchrone, ce qui provoque les coupure pour se recaler.

Pour ce faire il faut aller dans le menu "home" de la console, verifier qu'elle est en "interne" (ou la forcer si ce n'est pas le cas) ; puis aller dans le menu "audio routing et verifier (ou forcer) le mode "stagebox" sur la console et non en "all".

Attention a chaque remise sous tension de la console cette configuration n'est pas conservée.

En espérant avoir répondu a votre question.
0 votes
answered Sep 8, 2021 by olos (140 points)
Bonjour,bonsoir,

J'ai eu le même problème cet été 2021 lors de 4 concerts.

Ma config : Studiolive 16 série III, NSB 16.8, RJ 45 Cat 6 de 25 mètres, wireless routeur Archer C1200 TP-Link, Ipad 6.

Donc des micros coupures générales dès que les chanteurs poussaient un peu trop la voix et le son revenait quasi instantanément.

Tout était bien configuré, horloge interne, affectations, etc ...

J'ai fini par court-circuiter le NSB 16.8 en déroulant un multipaire de la scène à la console en y branchant juste les micros chant, ça n'a rien changé !

J'ai résolu le problème en baissant les gains d'entrée des micros, en insérant un limiteur à 0Db sur chaque tranche de la console et en poussant un peu le niveau de sortie.

Plus de problème.

J'espère que ça fonctionnera encore sur les concerts à venir. Et peut-être aussi que ça remonte au staff technique de Presonus pour régler ça.

Voilà juste un partage d'expérience si ça peut en aider certains qui rencontreraient ce (désagréable) problème.

@+
...