Questions & Answers

I have the vertical panel at its maximum size and it does not appear

0 votes
50 views
asked Jul 25, 2017 in Studio One 3 by mariofernndezherrero (260 points)

I have all the panels open at their maximum size and it does not appear

1 Answer

0 votes
answered Jul 25, 2017 by brianmeisner1 (194,940 points)
 
Best answer
In looking at your screenshot, it appears that you did not pull the track pane down far enough.  Velocity should show up underneath the "Transpose" option.
...